summaryrefslogtreecommitdiff
path: root/src/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'src/setup.py')
-rw-r--r--src/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/setup.py b/src/setup.py
index 4279fe8..e73eef0 100644
--- a/src/setup.py
+++ b/src/setup.py
@@ -1,12 +1,12 @@
#!/usr/bin/python3
-# vim: shiftwidth=4 tabstop=4 expandtab
+# vim: shiftwidth=4 softtabstop=4 tabstop=4 expandtab
from distutils.core import setup
setup(name="xbackup",
- version="0.0.1",
+ version="0.1.0",
description="Convenience wrapper around the Borg backup tool",
author="xengineering",
author_email="me@xengineering.eu",